Results 1 to 3 of 3

Thread: Missing Features

  1. #1

    Thread Starter
    Fanatic Member
    Join Date
    Feb 2017
    Posts
    868

    Missing Features

    Just went to REPLY to a Thread. Selected Advance. Other than emogis (sp?), everything else is missing (e.g. code tags, quote tags, bold, etc. etc.).

  2. #2
    Administrator Steve R Jones's Avatar
    Join Date
    Apr 2012
    Location
    Largo, FL.
    Posts
    1,886

    Re: Missing Features

    That is true. Luckily you can still manually add the tags.

  3. #3
    Fanatic Member Peter Porter's Avatar
    Join Date
    Jul 2013
    Location
    Germany
    Posts
    539

    Re: Missing Features

    "Reply" and "Reply With Quote" doesn't work for me, but the "Quick Reply" comment box is still good.

    I've been manually adding the quote tags.

    "[QUOTE]"

    If anyone wants to identify who they're quoting, then after the text within the quote brackets add "=Steve R Jones" for example, then it would look like this:

    Quote Originally Posted by Steve R Jones
    That is true. Luckily you can still manually add the tags.
    Of course after the comment you are quoting, type the quote tag again, but within the quote brackets before the word "QUOTE" add /.
    Last edited by Peter Porter; Feb 20th, 2024 at 01:09 AM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Click Here to Expand Forum to Full Width