dcsimg
Results 1 to 6 of 6

Thread: [RESOLVED] Marked as resolved, gone?!

  1. #1

    Thread Starter
    King of sapila
    Join Date
    Oct 2006
    Location
    Greece
    Posts
    5,611

    Resolved [RESOLVED] Marked as resolved, gone?!

    In my last thread there is no Mark thread as resolved link.
    Is this just me?Has it moved somewhere else?
    Slow as hell.

  2. #2
    Administrator Steve R Jones's Avatar
    Join Date
    Apr 2012
    Location
    Dallas, TX
    Posts
    1,051

    Re: Marked as resolved, gone?!

    It seems to have disappeared for all users.

    Guessing it's part of the new attempt to fix other issues.... Pretty sure it's an add-on.

    BUT I'll report it.

  3. #3
    Administrator Steve R Jones's Avatar
    Join Date
    Apr 2012
    Location
    Dallas, TX
    Posts
    1,051

    Re: [RESOLVED] Marked as resolved, gone?!

    FIXED

  4. #4
    PowerPoster techgnome's Avatar
    Join Date
    May 2002
    Posts
    32,674

    Re: [RESOLVED] Marked as resolved, gone?!

    It loos like the PHP errors that were happening on threads ith code has also been fixed... YAY! Now... only thing remaining is the double posting from quick reply...

    -tg
    * I don't respond to private (PM) requests for help. It's not conducive to the general learning of others.*
    * I also don't respond to friend requests. Save a few bits and don't bother. I'll just end up rejecting anyways.*
    * How to get EFFECTIVE help: The Hitchhiker's Guide to Getting Help at VBF - Removing eels from your hovercraft *
    * How to Use Parameters * Create Disconnected ADO Recordset Clones * Set your VB6 ActiveX Compatibility * Get rid of those pesky VB Line Numbers * I swear I saved my data, where'd it run off to??? *

  5. #5
    Super Moderator si_the_geek's Avatar
    Join Date
    Jul 2002
    Location
    Bristol, UK
    Posts
    41,324

    Re: [RESOLVED] Marked as resolved, gone?!

    Quote Originally Posted by techgnome View Post
    It loos like the PHP errors that were happening on threads ith code has also been fixed... YAY!
    Unfortunately not: http://www.vbforums.com/showthread.p...63#post5451863
    ...bear in mind it is caused by the Highlight tags (eg: VB.Net), rather than the Code tags.

  6. #6
    Administrator Steve R Jones's Avatar
    Join Date
    Apr 2012
    Location
    Dallas, TX
    Posts
    1,051

    Re: [RESOLVED] Marked as resolved, gone?!

    I log OFF the site... When I log back IN is when I see the PHP errors... In theory no Highlight tags are being used at the time.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  



Featured


Click Here to Expand Forum to Full Width